<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>  <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head>

	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

		<title>WIPB-TV Spy in the Wild, A Nature Mini Series - WIPB-TV</title>
			
		<link href="/wp-content/uploads/2012/07/favicon.png" rel="shortcut icon" /> 
	
	<meta name="viewport" content="width=device-width">




	<meta name="description" content="																																			" /> 

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.wipb.org/spyinthewild-2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spy in the Wild, A Nature Mini Series - WIPB-TV" />
<meta property="og:description" content="In the most innovative production Nature has ever presented, this five-part series employs more than 30 animatronic spy cameras disguised as animals to secretly record behavior in the wild. These “spycams” reveal animals as having emotions and behavior similar to humans. Feb. 1- Mar. 1 at 8 p.m." />
<meta property="og:url" content="http://www.wipb.org/spyinthewild-2/" />
<meta property="og:site_name" content="WIPB-TV" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-01-27T13:46:56-05:00" />
<meta property="article:modified_time" content="2017-01-27T14:09:24-05:00" />
<meta property="og:updated_time" content="2017-01-27T14:09:24-05:00" />
<meta property="og:image" content="http://www.wipb.org/wp-content/uploads/2017/01/spyinthewild.jpg" />
<meta property="og:image:width" content="765" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In the most innovative production Nature has ever presented, this five-part series employs more than 30 animatronic spy cameras disguised as animals to secretly record behavior in the wild. These “spycams” reveal animals as having emotions and behavior similar to humans. Feb. 1- Mar. 1 at 8 p.m." />
<meta name="twitter:title" content="Spy in the Wild, A Nature Mini Series - WIPB-TV" />
<meta name="twitter:image" content="http://www.wipb.org/wp-content/uploads/2017/01/spyinthewild.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WIPB-TV &raquo; Feed" href="http://www.wipb.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="WIPB-TV &raquo; Comments Feed" href="http://www.wipb.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WIPB-TV &raquo; Spy in the Wild, A Nature Mini Series Comments Feed" href="http://www.wipb.org/spyinthewild-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.wipb.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=c73a8b32334811edcaa5f39dfb585af3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='http://www.wipb.org/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=c73a8b32334811edcaa5f39dfb585af3' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='http://www.wipb.org/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=c73a8b32334811edcaa5f39dfb585af3' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-responsive-video-embedder-css'  href='http://www.wipb.org/wp-content/plugins/advanced-responsive-video-embedder/public/arve-public.css?ver=8.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.wipb.org/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.wipb.org/wp-includes/css/dashicons.min.css?ver=c73a8b32334811edcaa5f39dfb585af3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.wipb.org/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='http://www.wipb.org/wp-content/plugins/jquery-collapse-o-matic/light_style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-style-css'  href='http://www.wipb.org/wp-content/plugins/ultimate-faqs/css/ewd-ufaq-styles.css?ver=c73a8b32334811edcaa5f39dfb585af3' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-rrssb-css'  href='http://www.wipb.org/wp-content/plugins/ultimate-faqs/css/rrssb-min.css?ver=c73a8b32334811edcaa5f39dfb585af3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr-socialbuttons-css'  href='http://www.wipb.org/wp-content/plugins/wp-socializer/public/css/wp-socializer-buttons-css.css?ver=2.4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.wipb.org/wp-content/plugins/popups/public/assets/css/public.css?ver=1.7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.wipb.org/wp-content/themes/galaxy/style.css?ver=c73a8b32334811edcaa5f39dfb585af3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.wipb.org/wp-content/themes/galaxy/css/responsive.css?ver=c73a8b32334811edcaa5f39dfb585af3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A700italic%2C400%2C700&#038;ver=c73a8b32334811edcaa5f39dfb585af3' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://www.wipb.org/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://www.wipb.org/wp-content/uploads/master-slider/custom.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.wipb.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wipb.org/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.wipb.org\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.wipb.org\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wipb.org/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ewd_ufaq_php_data = {"retrieving_results":"Retrieving Results..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wipb.org/wp-content/plugins/ultimate-faqs/js/ewd-ufaq-js.js?ver=c73a8b32334811edcaa5f39dfb585af3'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-content/themes/galaxy/js/libs/modernizr-2.0.6.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-content/themes/galaxy/js/plugins.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-content/themes/galaxy/js/script.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-content/plugins/news-ticker/cycle.js?ver=c73a8b32334811edcaa5f39dfb585af3'></script>
<link rel='https://api.w.org/' href='http://www.wipb.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wipb.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wipb.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.wipb.org/?p=7249' />
<link rel="alternate" type="application/json+oembed" href="http://www.wipb.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wipb.org%2Fspyinthewild-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wipb.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wipb.org%2Fspyinthewild-2%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://www.wipb.org/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.wipb.org/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.5 - Responsive Touch Image Slider | www.avt.li/msf" />
    <script type="text/javascript">
        var ajaxurl = 'http://www.wipb.org/wp-admin/admin-ajax.php';
    </script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.wipb.org/?wordfence_logHuman=1&hid=1C6C7DECCEADF69F2134AEC7E0A3E422');
</script>		<style type="text/css">
		span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
		span.oe_displaynone { display: none; }
		</style>

<!--WP Socializer v2.4.9.9 - Scripts Loader-->
<script type="text/javascript">
var wu=["https://platform.twitter.com/widgets.js","https://connect.facebook.net/en_US/all.js#xfbml=1","https://apis.google.com/js/plusone.js","https://platform.linkedin.com/in.js","https://assets.pinterest.com/js/pinit.js"],wc=5;
function wpsrload(){ for(var i=0;i<wc;i++){wpsrasync(wu[i]);} }
function wpsrasync(u){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=u;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(a,s);} wpsrload();
</script>
<!--End WP Socializer - Scripts Loader-->
	
	<style type="text/css">		body {background-color:#f2f2f2; } 
				nav, .sf-menu ul {background:#65bf98;}
		#sidebar h2, #sidebar h2:after, .sub-navigation-child {background-color:#027396;  }
		a, #sidebar a:hover, ul.tabs li a.active, ul.tabs li a:hover {color:#1da3cc;}
		a:hover {color:#027396;}
		footer {background-color:#393939;}
		h1, h3, h4, h5, h6 {color:#444444;}
		h2, h2:after {background-color:#424242;}
		.button, .small-button, body input#submit, .wpcf7 input.wpcf7-submit, #contactform input.small-button {background-color:#c73b6a;}
		nav, header ul.sub-navigation, h1, h2, h3, h4, h5, h6, .button, input#submit, .wpcf7 input.wpcf7-submit, .small-button, .pagination, #contactform label, .sub-navigation-child select {font-family: 'Open Sans', }
																	
							
			</style>	
		
			<!-- Background Javascript -->
	<script type="text/javascript">
	jQuery(document).ready(function($) {
	    // Create an array of images that you'd like to use
        var images = [
            "/wp-content/uploads/2012/07/background3.jpg"
        ];

        $(images).each(function(){  $('<img/>')[0].src = this;   });  // A little script for preloading all of the images
        var index = 0;  // The index variable will keep track of which image is currently showing

        $.backstretch(images[index], {speed: 500}); // 500ms for a fadeIn effect between images.

        // 6000 ms set for transition ammount
        setInterval(function() { index = (index >= images.length - 1) ? 0 : index + 1; $.backstretch(images[index]); }, 6000);
    });
    </script>

	
	<link rel="image_src" href="/wp-content/uploads/2013/08/ico-facebook.jpg" />
</head>
<body class="post-template-default single single-post postid-7249 single-format-standard _masterslider _ms_version_2.9.5">
	
	
	
		
	<div id="main">

		<header>
			
			<div class="social-icons">
								<a class="rss" href="http://www.pbs.org/community/rss-directory/" target="_blank">r</a>
												<a class="facebook" href="https://www.facebook.com/WIPBTV" target="_blank">f</a>
												<a class="twitter" href="http://www.twitter.com/wipb" target="_blank">l</a>
																																				<a class="linkedin" href="http://www.linkedin.com/company/wipb-public-television" target="_blank">i</a>
												
			</div>
			<div class="clearfix"></div>
			
			<h1 id="logo"><a href="http://www.wipb.org"><img src="/wp-content/uploads/2012/07/logo-lg.png" alt="WIPB-TV"></a></h1>			
			
			<div id="right-header-container">
				
											<form method="get" class="searchform" action="http://www.wipb.org/">
				<label for="s" class="assistive-text">Search:</label>
				<input type="text" class="field" name="s" id="s" placeholder="Search..." />
				<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
			</form>							
				<ul id="menu-top-navigation" class="sub-navigation"><li id="menu-item-2072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2072"><a target="_blank" href="http://www.gopjn.com/t/S0BHSkpHQERDSExFSkBIRERDSg">Shop</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="http://www.wipb.org/contact/">Contact</a></li>
<li id="menu-item-2847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2847"><a href="http://give.bsu.edu/wipb-general">Donate</a></li>
</ul>			
			</div><!-- close #right-header-container -->
			<div class="clearfix"></div>
			
			<nav>
				<div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="sf-menu"><li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-82"><a href="http://www.wipb.org/">Home</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-219"><a href="http://www.wipb.org/schedule/">Schedule</a>
<ul class="sub-menu">
	<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://www.wipb.org/schedule/">Local TV</a></li>
	<li id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346"><a href="http://www.wipb.org/pbs-kids-schedule/">PBS Kids Schedule</a></li>
	<li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254"><a href="http://www.wipb.org/satellite-service/">Satellite Service</a></li>
</ul>
</li>
<li id="menu-item-1116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1116"><a href="http://www.wipb.org/programming/">Programs &#038; Videos</a>
<ul class="sub-menu">
	<li id="menu-item-6786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6786"><a href="http://www.wipb.org/indiana-weekend/">Indiana Weekend</a></li>
	<li id="menu-item-7163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7163"><a href="http://www.wipb.org/passport/">Passport</a></li>
	<li id="menu-item-988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988"><a href="http://video.wipb.org">On-Demand Videos</a></li>
	<li id="menu-item-1704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1704"><a href="http://www.wipb.org/locally-produced-programs/">Local Programming</a></li>
	<li id="menu-item-1198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1198"><a target="_blank" href="http://pbskids.org/go/video/">PBS Kids! Videos</a></li>
	<li id="menu-item-1209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1209"><a href="http://www.wipb.org/programming/">PBS Programming</a></li>
</ul>
</li>
<li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-408"><a href="http://www.wipb.org/education/">Kids &#038; Education</a>
<ul class="sub-menu">
	<li id="menu-item-6444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6444"><a href="http://www.wipb.org/winners-2016-pbs-kids-writers-contest/">PBS Kids Writers Contest</a></li>
	<li id="menu-item-5959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5959"><a href="http://bsufieldtrips.org">Electronic Field Trips</a></li>
	<li id="menu-item-1872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1872"><a href="http://www.wipb.org/pbs-kids-lab-exhibit-at-muncie-childrens-museum/">WIPB KIDS Lab Exhibit <br> at Muncie Children’s Museum</a></li>
	<li id="menu-item-871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-871"><a target="_blank" href="http://indiana.pbslearningmedia.org/">PBS Learning Media</a></li>
</ul>
</li>
<li id="menu-item-2136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2136"><a href="http://www.wipb.org/wipb-community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-6419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6419"><a href="http://www.wipb.org/wipbs-be-my-neighbor-day-2016/">WIPB Be My Neighbor Day</a></li>
	<li id="menu-item-7204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7204"><a href="http://www.wipb.org/wipb-spelling-bee/">WIPB Spelling Bee</a></li>
	<li id="menu-item-6470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6470"><a href="http://www.wipb.org/nowentering/">Now Entering…</a></li>
	<li id="menu-item-2849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2849"><a href="http://www.wipb.org/stories-of-service/">Stories of Service</a></li>
	<li id="menu-item-1021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1021"><a href="http://auction.telesale.com/">WIPB Telesale</a></li>
</ul>
</li>
<li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-235"><a href="http://www.wipb.org/about-wipb/">About</a>
<ul class="sub-menu">
	<li id="menu-item-4418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4418"><a href="http://www.wipb.org/advisory-council/">Advisory Council</a></li>
	<li id="menu-item-6856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6856"><a href="http://cms.bsu.edu/about/administrativeoffices/president/administration/boardoftrustees">Board of Trustees/Governing Body</a></li>
	<li id="menu-item-1058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1058"><a href="http://www.wipb.org/coverage/">Coverage Area Map</a></li>
	<li id="menu-item-4731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4731"><a href="http://www.wipb.org/job-openings/">Job Openings</a></li>
	<li id="menu-item-3671" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3671"><a href="http://www.wipb.org/news/">News &#038; Updates</a></li>
	<li id="menu-item-1085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a target="_blank" href="http://wipbproductions.com/">Production Services</a></li>
	<li id="menu-item-1495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1495"><a href="http://www.wipb.org/social/">WIPB Social</a></li>
	<li id="menu-item-6877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6877"><a href="http://www.wipb.org/staff/">WIPB Staff</a></li>
</ul>
</li>
<li id="menu-item-548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548"><a href="http://www.wipb.org/about-wipb/">Station History</a></li>
<li id="menu-item-555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-555"><a href="http://www.wipb.org/support-programming-on-wipb-tv/">Support</a>
<ul class="sub-menu">
	<li id="menu-item-561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-561"><a href="http://www.wipb.org/support-programming-on-wipb-tv/">Become a Member</a>
	<ul class="sub-menu">
		<li id="menu-item-2062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2062"><a target="_blank" href="http://www.membercard.com/wipb/">WIPB MemberCard</a></li>
		<li id="menu-item-2557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2557"><a target="_blank" href="http://www.membercard.com/wipb/benefits_search.cfm?benefit_type=B">MemberCard Benefit of the Month</a></li>
	</ul>
</li>
	<li id="menu-item-7164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7164"><a href="http://www.wipb.org/passport/">Passport Access</a></li>
	<li id="menu-item-1344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1344"><a href="http://www.wipb.org/sustained-giving/">On-Going Monthly Giving</a></li>
	<li id="menu-item-1039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1039"><a href="http://www.wipb.org/planned-giving/">Planned Giving</a>
	<ul class="sub-menu">
		<li id="menu-item-1547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1547"><a href="http://www.wipb.org/help-now/">Gifts that Help WIPB Now</a></li>
		<li id="menu-item-1546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1546"><a href="http://www.wipb.org/gifts-that-help-wipb-later/">Gifts that Help WIPB Later</a></li>
		<li id="menu-item-1545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1545"><a href="http://www.wipb.org/gifts-that-pay-you-income-and-help-wipb-later/">Charitable Gifts</a></li>
	</ul>
</li>
	<li id="menu-item-3904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3904"><a href="http://www.wipb.org/visionary-circle/">Visionary Circle</a></li>
	<li id="menu-item-1555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1555"><a href="/vehicle-donation/">Vehicle Donation</a></li>
	<li id="menu-item-1040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1040"><a href="http://www.wipb.org/corporate-underwriting/">Underwriting  Support</a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1048"><a href="http://www.wipb.org/volunteer/">Volunteer</a></li>
</ul>
</li>
</ul></div>			</nav>
		<div class="clearfix"></div>
		</header>		<div id="content">

			<div id="content-sidebar">				<h2>WIPB Updates:</h2>
				
				
								<div class="post-7249 post type-post status-publish format-standard has-post-thumbnail hentry category-featured">
					<h3>Spy in the Wild, A Nature Mini Series</h3>

					
										
										<div class="blog-image-main">
												<a href="http://www.wipb.org/wp-content/uploads/2017/01/spyinthewild.jpg" rel="prettyPhoto" class="photo-hover"><img width="765" height="315" src="http://www.wipb.org/wp-content/uploads/2017/01/spyinthewild.jpg" class="attachment-blog-image size-blog-image wp-post-image" alt="" srcset="http://www.wipb.org/wp-content/uploads/2017/01/spyinthewild.jpg 765w, http://www.wipb.org/wp-content/uploads/2017/01/spyinthewild-300x124.jpg 300w" sizes="(max-width: 765px) 100vw, 765px" /></a>
					</div>
										
					
					<div class="wp-socializer-buttons clearfix">
	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Facebook Button -->
<div class="fb-like" data-href="http://www.wipb.org/spyinthewild-2/" data-share="false" data-layout="button_count" data-show-faces="0" data-action="like" data-colorscheme="light"></div>
<!-- End WP Socializer Plugin - Facebook Button -->
</span>
	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-lang="en"  data-url="http://www.wipb.org/spyinthewild-2/" data-text="Spy in the Wild, A Nature Mini Series - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
</span>
	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - LinkedIn Button -->
<script type="IN/Share" data-url="http://www.wipb.org/spyinthewild-2/" data-counter="right"></script>
<!-- End WP Socializer Plugin - LinkedIn Button -->
</span>
	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Pinterest Button -->
<div style="padding-right:50px"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.wipb.org%2Fspyinthewild-2%2F&amp;media=http%3A%2F%2Fwww.wipb.org%2Fwp-content%2Fuploads%2F2017%2F01%2Fspyinthewild.jpg"  data-pin-do="buttonPin" data-pin-config="beside" ><img border="0" src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" alt="Pinterest" title="Pin It" /></a></div>
<!-- End WP Socializer Plugin - Pinterest Button -->
</span>
	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - +1 Button -->
<div class="g-plusone" data-size="medium" data-href="http://www.wipb.org/spyinthewild-2/"></div>
<!-- End WP Socializer Plugin - +1 Button -->
</span>
</div><p>In the most innovative production <strong><em>Nature </em></strong>has ever presented, this five-part series employs more than 30 animatronic spy cameras disguised as animals to secretly record behavior in the wild. These “spycams” reveal animals as having emotions and behavior similar to humans.</p>
<p>Feb. 1- Mar. 1 at 8 p.m.</p>
<span><a href="http://www.pbs.org/wnet/nature/spy-in-the-wild-about/14810/" target="" class="small-button">Learn more: Click here</a></span>					
				<div class="clearfix"></div>
				</div><!-- close .blog-post-number -->
				<hr>

	
				
				
				
					<div id="comments">
	
	


		<h2 class="red">
			<span>0</span> comments		</h2>

			<p class="nocomments">Comments are closed.</p>
	

<br/>

		


</div><!-- #comments -->				
												
			</div><!-- close #content-sidebar -->
						<div id="sidebar">
				
				<div class="sidebar-padding">			<div class="textwidget"><a href="http://give.bsu.edu/wipb-joinrenew"><img class="regular" alt="Renew a Pledge" src="/wp-content/uploads/2013/06/renew.png" /></a>

<a href="http://video.wipb.org"><img class="rollover" alt="Watch PBS Online" src="/wp-content/uploads/2013/06/watch2.png" /></a>

<a href="/schedule/"><img class="rollover" alt="WIPB-TV Schedule" src="/wp-content/uploads/2013/06/schedule1.png" /></a></div>
		</div><div class="sidebar-padding"><div id='c1599_28_2' class='sam-container sam-place' data-sam='0'><a  id='a69_28' class='sam_ad' href='http://www.opendoorhs.org/' target='_blank'><img src='http://www.wipb.org/wp-content/uploads/2016/01/Open-Door.jpg'  alt=''  /></a></div></div><div class="sidebar-padding"><h2>Proud Supporter:</h2><div id='c5581_8_1' class='sam-container sam-place' data-sam='0'><a  id='a60_8' class='sam_ad' href='http://www.vectren.com/' target='_blank'><img src='/wp-content/plugins/sam-images/vectren.png'  alt=''  /></a></div></div>				
			</div><!-- close #sidebar -->			
		<div class="clearfix"></div>
		</div><!-- close #content -->
		<footer>
			
						<div class="grid4column">			<div class="textwidget"><p><a href="http://wipb.org"><img class="size-full wp-image-129 alignnone" alt="footerlogo" src="/wp-content/uploads/2013/05/footerlogo2.png" width="180" height="56" /></a></p>
<p style="font-size: 12px;">Individual support comes through memberships. Businesses and organizations provide underwriting for programs and station events, as well as important sponsorships for education and outreach services. WIPB Corporate Services is a full service production company. TeleSale, the station’s single largest fundraising event, has provided valuable revenue for the station since 1978.</p>
</div>
		</div>
			<div class="grid4column"><div class="menu-legal-menu-container"><ul id="menu-legal-menu" class="menu"><li id="menu-item-1099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1099"><a href="http://www.wipb.org/">Home</a></li>
<li id="menu-item-1104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1104"><a href="http://www.wipb.org/social/">News &#038; Updates</a></li>
<li id="menu-item-1093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1093"><a href="http://www.wipb.org/closed-captioning/">Closed Captioning</a></li>
<li id="menu-item-1094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1094"><a href="http://www.wipb.org/eeo-information/">EEO Information</a></li>
<li id="menu-item-1098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1098"><a target="_blank" href="https://stations.fcc.gov/station-profile/wipb">FCC Public Inspection File</a></li>
<li id="menu-item-1096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1096"><a href="http://www.wipb.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-4730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4730"><a href="http://www.wipb.org/public-documents/">Public Documents</a></li>
</ul></div></div>
			<div class="grid4column"><h5>Email Sign-up:</h5>				<div id="mc_embed_signup">
					<form id="mc-embedded-subscribe-form" class="validate" action="http://wipb.us5.list-manage1.com/subscribe/post?u=9cd0958c6f1464a9101881a26&amp;id=af01a7ef53" method="post" name="mc-embedded-subscribe-form" target="_blank"><label for="mce-EMAIL">Stay in touch with the latest events, news and offers from WIPB-TV. To join our mailing list, please insert your e-mail address below. </label> <input id="mce-EMAIL" class="email" type="email" name="EMAIL" value="" />
					<div class="clear"><input id="mc-embedded-subscribe" type="submit" name="subscribe" value="Subscribe" /></div>
					</form>
				</div>
		</div>
			<div class="grid4column lastcolumn"><h5>Follow:</h5>		<div class="social-icons">
				<a class="rss" href="http://www.pbs.org/community/rss-directory/" target="_blank">r</a>
						<a class="facebook" href="https://www.facebook.com/WIPBTV" target="_blank">f</a>
						<a class="twitter" href="http://www.twitter.com/wipb" target="_blank">l</a>
																		<a class="linkedin" href="http://www.linkedin.com/company/wipb-public-television" target="_blank">i</a>
						</div>
		</div><div class="grid4column lastcolumn"><h5>Contact the Station:</h5>			<div class="textwidget"><p>WIPB – Indiana Public Broadcasting<br />
1111 North McKinley Avenue<br />
Ball State University‎<br />
Muncie, IN 47306<br />
765-285-1249<br />
800-252-9472</p>
</div>
		</div>			<div class="clearfix"></div>
						
			<div id="copyright">
				<div class="copyright-left">
					&copy; WIPB-TV Indiana Public Broadcasting<br>All Rights Reserved.				</div>
				<div class="copyright-right"> 
					Website Developed by: <br><a href="http://www.windmillmarketing.com/" target="_blank">Windmill Marketing</a> - Farmland, Indiana.				</div>
			</div><!-- close #copyright -->
			<div class="clearfix"></div>
		</footer>
		
	
	<div class="clearfix"></div>
	</div><!-- close #main -->
	
			<script type="text/javascript">		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42796223-1', 'wipb.org');
  ga('send', 'pageview');		</script>		
    <script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
</script>
<style>
.collapseomatic_content {padding-bottom:10px;}
</style>
<script type='text/javascript' src='http://www.wipb.org/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js?ver=1.6.5'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-content/plugins/pbs-passport-authenticate-master/assets/js/js.cookie.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-content/plugins/pbs-passport-authenticate-master/assets/js/jquery.pids.js?ver=0.1.2'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-includes/js/wp-a11y.min.js?ver=c73a8b32334811edcaa5f39dfb585af3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wipb.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.wipb.org\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.wipb.org\/?spu_action=spu_load&lang=","pid":"7249","is_front_page":"","is_category":"","site_url":"http:\/\/www.wipb.org","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wipb.org/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.7.0.1'></script>
<script type='text/javascript' src='http://www.wipb.org/wp-includes/js/wp-embed.min.js?ver=c73a8b32334811edcaa5f39dfb585af3'></script>

	<script type="text/javascript">
	jQuery(document).ready(function($) {

	    $('.flexslider').flexslider({
			animation: "fade",              //String: Select your animation type, "fade" or "slide"
			slideDirection: "vertical",   //String: Select the sliding direction, "horizontal" or "vertical"
			slideshow: true,                //Boolean: Animate slider automatically
			slideshowSpeed: 6000,           //Integer: Set the speed of the slideshow cycling, in milliseconds
			animationDuration: 600,         //Integer: Set the speed of animations, in milliseconds
			directionNav: true,             //Boolean: Create navigation for previous/next navigation? (true/false)
			controlNav: true,               //Boolean: Create navigation for paging control of each clide? Note: Leave true for manualControls usage
			keyboardNav: true,              //Boolean: Allow slider navigating via keyboard left/right keys
			mousewheel: false,              //Boolean: Allow slider navigating via mousewheel
			prevText: "Previous",           //String: Set the text for the "previous" directionNav item
			nextText: "Next",               //String: Set the text for the "next" directionNav item
			pausePlay: false,               //Boolean: Create pause/play dynamic element
			pauseText: 'Pause',             //String: Set the text for the "pause" pausePlay item
			playText: 'Play',               //String: Set the text for the "play" pausePlay item
			randomize: false,               //Boolean: Randomize slide order
			slideToStart: 0,                //Integer: The slide that the slider should start on. Array notation (0 = first slide)
			animationLoop: true,            //Boolean: Should the animation loop? If false, directionNav will received "disable" classes at either end
			pauseOnAction: true,            //Boolean: Pause the slideshow when interacting with control elements, highly recommended.
			pauseOnHover: true            //Boolean: Pause the slideshow when hovering over slider, then resume when no longer hovering
	    });
	});
	</script>
</body>
</html>